Ir para conteúdo

_GD_

Membros
  • Posts

    474
  • Posts por dia

    0,27
  • Registrado em

  • Última visita

  • Créditos

    101
  • País

    Brasil

Sobre _GD_

  • Rank
    Membro Sênior
  • Data de Nascimento 01-11-1985

Informação Pessoal

  • Sexo
    Male
  • Localidade
    Encantado
  1. Vou tentar vender uma MB nova e se não der vou devolver, obrigado pessoal, mas sem uma fonte assimétrica decente e um esquema não tem como fazer.
  2. Não é possível, a fonte assimétrica da empresa aqui desarma.
  3. Em lugar nenhum. Como eu disse, ele nem alimenta a placa, não passa do Jack, pois fecha curto e mata a fonte, inclusive a minha assimétrica.
  4. Executei as medições. Analisei bem a serigrafia que é bem estreita em alguns pontos. Certamente o B49 é uma bobina que separa o positivo do jack do circuito. Após eu retirar terminou o curto no jack, porém permaneceu pós bobina. Ainda nessa trilha encontrei 6 capacitores, 4 deles extremamente minúsculos, removi todos e o curto permanecesse. Imagino que em algum momento a trilha bifurca ou entra na placa para seguir pelo outro lado, não tenho certeza. Porém não achei a fonte do curto e tão pouco esquema para a mesma. Darei alguns minutos para ver se alguém tem alguma ideia e vou procurar uma MB para a venda.
  5. Boa tarde, estou com esse note na bancada e devido a falta de esquema estou um pouco confuso. Coloquei o carregador e fui medir na MB os 5V para ver se estava alimentando para descartar cabo, fonte e jack. Porém por apenas uma fração de segundos apresentou os 5V e caiu para 0. Medi para ver se tinha curto no positivo e negativo do Jack de alimentação e constatei curto, porém visivelmente não parecia ser o Jack em si. Tentei injetar com uma fonte assimétrica os 5V, porém ela desarma, infelizmente, pois cogitei na possibilidade de esquentar o componente e descobrir qual era. Segui procurando e achei 3 componentes que poderiam ocasionar essa medição. Um capacitor e um diodo estavam medindo ok, o 3 componente após remove-lo da MB parou de apresentar curto. O componente é o B49, B seria Bobina? o que não faz sentido... Ao menos que ela seja uma bobina e o curto esteja mais a frente no circuito. Ela é idêntica a um capacitor daqueles marronzinhos, porém ela é preta. Alguém teria alguma luz para me dar? Empaquei aqui! Primeiro, pq mesmo colocando mais corrente, a fonte assimétrica se desarma? Talvez seja o modelo que a empresa aqui usa, nesse caso terei que comprar uma melhor para mim. Segundo, como faço pra saber se é uma bobina realmente? Enquanto espero alguma luz, vou ver se acho algum componente comum em curto, agora que tirei esse pretinho.
  6. Obrigado, ofereci troca de placa mãe.
  7. Retirei o chip da Bios, não achei as tensões em nenhum dos pinos então a MB não esta alimentando o chip ou alguma(s) trilhas romperam por causa do zinabre. Logo não tem mto o que fazer, vou sugerir troca de placa mãe para o cliente.
  8. Boa tarde. Estou com um problema com esse HP, não estou conseguindo resolver e não tenho o esquema dele. Ele não liga nada. Percebi um zinabre no pino 5 da Main bios, US2 entre o slot de memoria e o chipset. Dei uma limpada e resoldada e não adiantou. Regravei as duas bios, US2 e UI2, nada. Fiz as medições, encontro os 3v pela placa, inclusive no UI2, mas na Main bios não possui nenhuma tensão. Não encontrei o 5v, talvez pq o note não liga ou por eu não ter encontrado o local correto. Porém se a main bios não tiver nenhuma tensão, obviamente não vai ligar. Porém não sei como achar essa tensão sem o esquema da MB. Tem um caminho que vem a tensão da bios que eu possa procurar? ME eu já fiz, sem sucesso. Tem os 3v no botão de power Desde já agradeço.
  9. Bem, são duas bios diferentes, parecidas porém não exatamente a mesma. O problema começou após regrava-la. Cogito a hipótese do chip estar defeituoso então. Tu tem como conseguir outro chip de bios?
  10. Já vi problemas em notebook lenovo, resolvendo com atualização de bios. Inclusive em notebook novo. Confesso que nunca vi em positivo, porém como ele já recebeu diversas dicas validas e ainda não conseguiu resolver, resolvi contribuir com algo pouco comum.
  11.  devolvido Hp g4/ placa DAOR13MB6E1/ Liga e nao da Video

    Não entendi, ele da video externo?
  12.  devolvido Hp g4/ placa DAOR13MB6E1/ Liga e nao da Video

    Acende algum LED? Tentou fazer um ME?
  13. Já testou fora do windows? Por exemplo hirens, mini xp? DLC? Poderia tentar tbm uma atualização de bios, caso não resolva com as dicas dos colegas acima.
  14. Tu poderia tentar essa bios que esta no forum: Tbm se quiser, tenho uma aqui comigo que poderia te enviar, caso tu não tenha mais créditos para baixar.
  15. Pois bem, se tu tem certeza que não tem temperatura excedente e nem SO, e ainda tem o agravante da BIOS, só pode ser ela. Por enquanto não terei tempo, estou digitando enquanto minha namorada se arruma para sair pra almoçar, porém mais tarde ou terça (pós natal) vou ver se consigo achar uma BIOS pra ti.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...

×