Ir para conteúdo

thiago lucena

Participativo EBR
  • Posts

    478
  • Posts por dia

    2,8
  • Registrado em

  • Última visita

  • Créditos

    152
  • País

    Brasil

Última vitória de thiago lucena foi em 6 de Setembro

Seu conteúdo foi o mais bem avaliado!

1 Seguidor

Sobre thiago lucena

  • Rank
    Membro Sênior

Informação Pessoal

  • Localidade
    maraba

Últimos Visitantes

131 visualizações
  1.  devolvido Positivo N8145 / MB40IA1 / Não liga

    @mariscoo Nada Amigo acabei deixando de lado pois o forro aqui de casa, bem no local aonde eu mechia, ainda bem que caiu sobre um sony vaio que era meu se fosse de cliente eu tava na roça. Mais como essa placa mae o chipset esquenta muito e nao tenho como trocar foi deixar como devolvido
  2. sai som sim no fone de ouvido, mais estranhei que tem um lado que duplica vou primeiro retirar ele para ver estranhei que tem um lado que sai fraquinho na hora que toca o outro lado no teste, quando agente pluga o conector do fone de ouvido o windows ja reconhece como fone de ouvido e quando tira ele ja reconhece os autofalantes mais nao sai som.
  3. @CJ valeu ja estou baixando eu tinha feito a busca e nada
  4. @CJ A noite vou realizar o teste do fone de ouvido
  5. por que so mecho a noite por isso queria o esquema para eu ja baixar e a noite ver primeiro
  6. Boa tarde amigos, alguem tem esse esquema pois achei apenas a bios aqui no forum, esse notebook não dar audio nos autofalantes, ja coloquei outros, mais persiste o problema
  7. @Jakers Binder tirando eles, o cooler gira apenas uma vez
  8. Na escala de diodo ambos dao a mesma leitura de um lado 396 porem se inverter ele vai 1500 e fica só 1. Na escala de 200k ambo carrega ai depois inverter a ponteira ele começa negativo decrescente ai começa a carregar
  9. @Jakers Binder esses dois maiores? testo em qual escala do multimetro na de diodo com bip ou na escala de 200 oms
  10. @Jakers Binder Gira e para bem fraquinho
  11. Resumo: Troquei processador Troquei memoria Atualizei as duas bios varias vezes, e acabei voltando o arquivo original, pois a placa fica com mesmo sintoma.
  12. @cristi não deu certo vou voltar o arquivo original da outra que eu troquei primeiro
  13. @cristi ok achei um arquivo aqui em outro lugar que veio com duas bios e dai vi que tinha uma bios de 1 mb da ec la chega voltagens com a placa em stand by. acabei de atualizar vou colocar la para ver ja falo
  14. @cristi nada coloquei outra bios e mesma coisa gira o cooler estranho que a bios so chega 0.25v ai quando o cooler gira ela vai para 3v. outra coisa que olhando agora achei um pingo de solda no pq32 no pino um, como ja peguei esse note de outro. Mais aparentemente nao teve nenhum componente mechido

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...

×