Ir para conteúdo

Jakers Binder

Moderador
  • Posts

    4.729
  • Posts por dia

    3
  • Registrado em

  • Última visita

  • Créditos

    6963
  • País

    Brasil

6 Seguidores

Sobre Jakers Binder

  • Rank
    Hero Super
  • Data de Nascimento 01-11-1971

Informação Pessoal

  • Localidade
    rio de janeiro
  • Texto pessoal
    A vida só é dura pra quem é mole !!!

Últimos Visitantes

952 visualizações
  1. @edipocunha tensão na PL3 e PL4 ?
  2. Onde vc achou esses 3v ? Qual pino realmente tem esses 3v ?
  3. @edipocunha Pino 8, 3 e 7 da bios (u27) tem que ter 3v em standby. Veja se vc aferiu os pinos corretos.
  4. @edipocunha A placa não liga como diz o título do tópico, ou liga e não apresenta vídeo ?
  5.  em análise ACER E1-572-6_BR800 / V5WE2 LA-9532P - Não liga

    @soldier190 Não havendo curto em nenhuma bobina... acho que deves focar no sio. Já regravou a bios ?
  6.  em análise ACER E1-572-6_BR800 / V5WE2 LA-9532P - Não liga

    @soldier190 Veja se no momento do start os pinos 3 e 5 do U11 apresentam 3,3v.
  7.  em análise ACER E1-572-6_BR800 / V5WE2 LA-9532P - Não liga

    @Jakers Binder Analisando melhor o esquema.... Vejo que Sinal "SUSP#" vem do pino 116 do SIO e deve estar em "nível lógico alto" para habilitar o U11. Pela resposta #8 , o pino 3 e 5 do U11 estão en nível lógico baixo. É bom ressaltar que esse SIO é regravável.
  8.  em análise ACER E1-572-6_BR800 / V5WE2 LA-9532P - Não liga

    @soldier190 Tá parecendo problema no secundário. Verifique em todas as bobinas se não há presença de curto.
  9.  resolvido Lenovo G475 / pawgc la-6755p rev 1.0/ Liga e não da imagem

    Tem tensão da memória ?
  10.  em análise ACER E1-572-6_BR800 / V5WE2 LA-9532P - Não liga

    @soldier190 Verifica no U11 se aparece tensão no momento do start nos pinos 8, 9, 13 e 14. Verifica tbm se não há presença de curto nesses pinos.
  11.  em análise ACER E1-572-6_BR800 / V5WE2 LA-9532P - Não liga

    @soldier190 ok... U11 ? Tem ?
  12.  em análise ACER E1-572-6_BR800 / V5WE2 LA-9532P - Não liga

    @soldier190 Tem U33 e U35 na placa ? Se sim, verifica se não há curto na linha do source deles. Veja se em seu source aparece 3v no momento do start.
  13.  em análise Toshiba satellite pro / MB A5A002688010A / Não liga

    @Gonçalo Costa Parece curto no secundário, verifique as tensões vs.
  14.  em análise ACER E1-572-6_BR800 / V5WE2 LA-9532P - Não liga

    @soldier190 Qual bios vc aferiu ? U6, U7 ou U29 ? Pino 9 do PU501 tem 10,34v ? É isso mesmo ?
  15.  em análise Lenovo G475 / Compal LA-6755P / Não liga

    @kikeitu Tem outro sio para testar ?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×