Ir para conteúdo

wjinformatica

Membros
  • Posts

    2.035
  • Posts por dia

    3,3
  • Registrado em

  • Última visita

  • Créditos

    3379
  • País

    Brasil

Última vitória de wjinformatica foi em 17 de Fevereiro

Seu conteúdo foi o mais bem avaliado!

Sobre wjinformatica

  • Rank
    Diamond Member

Informação Pessoal

  • Sexo
    Masculino / Male
  • Localidade
    Pelotas/ RS/ Brasil

Últimos Visitantes

605 visualizações
  1.  em análise LG 49uh6500 travada na logo inicial

    então vais ter que achar quem tenha gravadora para fazer isso para você amigo
  2.  em análise LG 49uh6500 travada na logo inicial

    consegue acessar as informacoes acima com o controle ou não da para mexer em nada?
  3. desative o fastboot amigo na ultima imagem
  4. arrume o tópico para marca modelo do note/ placa mãe/ defeito dai aqui poderemos te ajudar pois precisas de para comprar o pacote de download e assim baixar o esquema nunca esqueça de sempre que possivel ajudar no forum para ganhar e assim fazer o fórum crescer
  5.  em análise LG 49uh6500 travada na logo inicial

    veja se ajuda
  6.  em análise HP 530/ LA-3491P / Não liga.

    voltagens dos pinos 8, 18, 20, 25 do pu4 cuidado para não fechar curto e queimar ele use uma agulha no multimetro
  7.  em análise HP 530/ LA-3491P / Não liga.

    pode ser que a bios seja alimentada apos o start estou com uma aqui que é assim ela é energizada após o start com 3vs que é uma voltagem secundaria então comece verificando essas voltagens secundarias da placa
  8. qualquer mosfet é contado a partir do ponto de marcação nele sendo numero 1 segue até o 4 e sobe pelo lado que parou sendo 5. o 8 sempre será em frente ao pino 1
  9.  em análise Sony Vaio- Modelo: PCG-61A11M- Placa: MBX250- não liga

    entendi amigo, mas ele pode ser o que chamamos de falso positivo, ele estar esquentando mas por exemplo ser um capatitor que esta fazendo ele esquentar.
  10.  em análise Sony Vaio- Modelo: PCG-61A11M- Placa: MBX250- não liga

    amigo testa se os fets estão armando normalmente fora da placa, mas o ideal é testar as voltagens mesmo do CI
  11. como foi dito pino 7 e o 8 são alimentação e normalmente são ligado a um resistor que deve ta na mesma trilha amigo
  12. Prova ele que essa bobina seja vfxcore que é sempre a última coisa a ser iniciada caso não tenha nenhum problema. Como a BIOS pode estar ratiando ela não aparece Faça um jumper no reset aperte o Power sem bateria ou ligado na tomada e deixe um tempo parado, tire o jumper e volte a ligar de novo
  13. se fores trabalhar com isso precisas ter algo assim. a minha é a tl866, é mais cara mas o custo beneficio é de mais, já paguei a muito tempo ela

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...

×