Ir para conteúdo
Shadow2012

 dica Positivo Sim+ (71R-A14HV6-T840) - Ao pressionar power led vermelho pisca.

Avalie este tópico:

Posts em destaque

Placa ao pressionar botão de power led vermelho acendia e apagava. Fui diretamente no OZ8602 (CI de charger) que apresentava leve aquecimento e medi os resistores de 10 Ohms ligados a ele que normalmente alteram sua resistência. Resistores OK. Trocado o OZ8602 e defeito persistiu. Regravada BIOS e defeito persistiu. Trocado multi I/O e defeito resolvido. 

Editado: por Shadow2012
Retificação de modelo de equipamento.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Em 07/12/2017 às 16:13, cristi disse:

@Shadow2012 se refere ao SIO ?

@cristi Quando ocorre esse defeito , primeiro regrava-se a BIOS. Depois troca-se CI de charger e mede-se as resistências de 10 Ohms ligadas a ele (em muito casos essas resistências alteram seu valor e a placa não liga). Se não resolver, troca-se super I/O.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

    • 8 Posts
    • 38 Visualizações
    • 9 Posts
    • 61 Visualizações
    • 4 Posts
    • 17 Visualizações
    • 10 Posts
    • 26 Visualizações
    • 21 Posts
    • 67 Visualizações

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...

×