Ir para conteúdo
alex costa

 em análise positivo stiloxrl3130 Placa 71r-h14bt4-t858, liga e não gera imagem

Avalie este tópico:

Posts em destaque

ja regravei a bios, e nao voltou fiz o reset da bateria e nada, alguem ja pegou um caso assim, fiz o ME tambem e nao resolveu!

Editado: por alex costa

Compartilhar este post


Link para este post
Compartilhar em outros sites

essa bios e de 1.8v, tenho ate uma sucata dessa placa troquei ate o ci da bios e nao deu imagem, se alguem poder me dar alguma dica, ficarei muito grato

Compartilhar este post


Link para este post
Compartilhar em outros sites

as tensões na memoria

e do Vcore estão todas presente quando a placa esta ligada?

tensão na PL13?

tem 1.8v no pino 8 do bios?

e quando vc fez a gravação vc usou o adaptador pra gravação em 1.8v?

Compartilhar este post


Link para este post
Compartilhar em outros sites

se você aproximar bem o ouvido na placa escuta algum zumbido?

sem apertar o power.

se sim procura outro arquivo de bios .

a maioria das placas que pego dessas ai positivo é a bios e sempre faz esse zumbido na placa.

confere ai se esta fazendo e posta .

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

    • 35 Posts
    • 146 Visualizações
    • 18 Posts
    • 204 Visualizações
    • 11 Posts
    • 55 Visualizações
    • 11 Posts
    • 44 Visualizações
    • 5 Posts
    • 23 Visualizações

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...

×